From mboxrd@z Thu Jan 1 00:00:00 1970 X-Warning: Original message contained 8-bit characters, however during the SMTP transport session the receiving system did not announce capability of receiving 8-bit SMTP (RFC 1651-1653), and as this message does not have MIME headers (RFC 2045-2049) to enable encoding change, we had very little choice. X-Warning: We ASSUME it is less harmful to add the MIME headers, and convert the text to Quoted-Printable, than not to do so, and to strip the message to 7-bits.. (RFC 1428 Appendix A) X-Warning: We don't know what character set the user used, thus we had to write these MIME-headers with our local system default value. MIME-Version: 1.0 Content-Transfer-Encoding: QUOTED-PRINTABLE Content-Type: TEXT/PLAIN; charset=ISO-8859-1 Received: (majordomo@vger.kernel.org) by vger.kernel.org via listexpand id S1753489AbYKZHAd (ORCPT ); Wed, 26 Nov 2008 02:00:33 -0500 Received: (majordomo@vger.kernel.org) by vger.kernel.org id S1752095AbYKZHAP (ORCPT ); Wed, 26 Nov 2008 02:00:15 -0500 Received: from s10.vhost.hu ([195.56.55.209]:46025 "EHLO web1.vhost.hu" rhost-flags-OK-OK-OK-OK) by vger.kernel.org with ESMTP id S1752082AbYKZHAO (ORCPT ); Wed, 26 Nov 2008 02:00:14 -0500 X-Greylist: delayed 571 seconds by postgrey-1.27 at vger.kernel.org; Wed, 26 Nov 2008 02:00:14 EST To: linux-kernel@vger.kernel.org Subject: =?ISO-8859-2?B?YmFsbGFpbmdhdGxhbi5odSwgSW5nYXRsYW5r9np2?= =?ISO-8859-2?B?ZXTtdOlzIEJ1ZGFwZXN0IElYLiwgWC4sIFhJVi4s?= =?ISO-8859-2?B?IFhWLiwgWFZJSUkuLCBYSVguIOlzIFhYLiBrZXL8?= =?ISO-8859-2?B?bGV06WJlbg==?= From: =?ISO-8859-2?B?QmFsbGEgSW5nYXRsYW4=?= X-Mailer: PHP Message-Id: <20081126065018.51D3F1532AB@web1.vhost.hu> Date: Wed, 26 Nov 2008 07:50:18 +0100 (CET) Sender: linux-kernel-owner@vger.kernel.org List-ID: X-Mailing-List: linux-kernel@vger.kernel.org Return-Path: Tisztelt H=F6lgyem / Uram! =20 C=E9g=FCnk a Balla Ingatlaniroda ingatlanok k=F6zvet=EDt=E9s=E9vel fogl= alkozik kiz=E1r=F3lag Budapest IX., X., XIV., XV., XVIII., XIX. =E9s XX= . ker=FClet=E9ben, m=E1r kilenc =E9ve =E9s m=E1r =F6sszesen 6 irod=E1nk= kal =E1llunk =DCgyfeleink rendelkez=E9s=E9re. =20 Szolg=E1ltat=E1sunk vev=F5knek TELJESEN INGYENES. Elad=F3k sz=E1m=E1ra tev=E9kenys=E9g=FCnk d=EDja sikeres k=F6zvet=EDt=E9= s eset=E9n, az ingatlan v=E9tel=E1r=E1nak nett=F3 2,5%-a +=C1FA. Tov=E1bbi inform=E1ci=F3=E9rt k=E9rj=FCk l=E1togasson el honlapunkra: w= ww.ballaingatlan.hu ! Amennyiben felkeltett=FCk =E9rdekl=F5d=E9s=E9t =E9s a k=E9s=F5bbiekben = sz=EDvesen fogadna t=F5l=FCnk h=EDrlevelet, t=E1j=E9koztat=F3t, vagy eg= y=E9b aj=E1nlatot, k=E9rj=FCk kattintson az al=E1bbi linkre: http://ballaingatlan.hu/?email=3Dlinux-kernel%40vger.kernel.org&code=3D= 03a36fee840713ab2ecc95bbf9bf8e26621981ee A t=E1j=E9koztat=E1shoz [vagy egy=E9b anyagokhoz, h=EDrlevelekhez] - a = vonatkoz=F3 t=F6rv=E9nyek =E9rtelm=E9ben - a hozz=E1j=E1rul=E1s=E1t kel= l k=E9rj=FCk. Email c=EDme nyilv=E1nos internetes oldalakr=F3l, illetve= email-c=EDm adatb=E1zisokb=F3l ker=FClt hozz=E1nk.=20 Ez a lev=E9l nem spam, hanem a 2001. =E9vi CVIII. t=F6rv=E9ny 14. =A7 (= 1) pontj=E1ban el=F5=EDrt hozz=E1j=E1rul=E1s k=E9r=F5 lev=E9l. Ha level=FCnkkel esetleg zavartuk, eln=E9z=E9st k=E9r=FCnk. =DCdv=F6zlettel Balla =C1kos =DCgyvezet=F5 =E9s a Balla Ingatlaniroda csapata -- To unsubscribe from this list: send the line "unsubscribe linux-kernel"= in the body of a message to majordomo@vger.kernel.org More majordomo info at http://vger.kernel.org/majordomo-info.html Please read the FAQ at http://www.tux.org/lkml/