From mboxrd@z Thu Jan 1 00:00:00 1970 X-Warning: Original message contained 8-bit characters, however during the SMTP transport session the receiving system did not announce capability of receiving 8-bit SMTP (RFC 1651-1653), and as this message does not have MIME headers (RFC 2045-2049) to enable encoding change, we had very little choice. X-Warning: We ASSUME it is less harmful to add the MIME headers, and convert the text to Quoted-Printable, than not to do so, and to strip the message to 7-bits.. (RFC 1428 Appendix A) X-Warning: We don't know what character set the user used, thus we had to write these MIME-headers with our local system default value. MIME-Version: 1.0 Content-Transfer-Encoding: QUOTED-PRINTABLE Content-Type: TEXT/PLAIN; charset=ISO-8859-1 Received: (majordomo@vger.kernel.org) by vger.kernel.org via listexpand id S1751043AbWD3Ks4 (ORCPT ); Sun, 30 Apr 2006 06:48:56 -0400 Received: (majordomo@vger.kernel.org) by vger.kernel.org id S1751089AbWD3Ks4 (ORCPT ); Sun, 30 Apr 2006 06:48:56 -0400 Received: from fe-7c.inet.it ([213.92.5.114]:33203 "EHLO fe-7c.inet.it") by vger.kernel.org with ESMTP id S1751042AbWD3Ksz (ORCPT ); Sun, 30 Apr 2006 06:48:55 -0400 From: "Sherman Spints" X-wmSenderIP: 84.254.189.6 Message-ID: <84.254.189.6.162770549.1146393989@webmail.katamail.com> X-Complaints-To: abuse@katamail.com Reply-To: shermanspints@yahoo.com Subject: JOB OPENINGS Date: Sun, 30 Apr 2006 10:46:24 +0000 X-Mailer: Katamail To: unlisted-recipients:; (no To-header on input) Sender: linux-kernel-owner@vger.kernel.org X-Mailing-List: linux-kernel@vger.kernel.org Return-Path: SHERMAN SPINTS ARTIFICIAL AND NATURAL ARTS . 158 rue Julian Grimau Bat C1, 94400 Vitry sur seine TEL : (33) 01 46 82 00 00 FAX : (33) 01 46 82 14 00 http://kwuakegold.esmartbuyer.com My name is Mr. Sherman Spints I am an Artist and a consultant. I live i= n FRANCE, with my three kids, two cats, one dog and the love of my life= i.e. my wife. It is definitely a full house and I have been doing Artw= orks since I was young, I also have been in the business of precious st= one for a longtime and earned enough to have my personal GOLD mine. Tha= t made me had about 22 years experience in the profession. I have a maj= or in Art in high school and took a few College Art Courses. Most of my= works are done in either pencil or airbrush mixed with color pencils, = which I have recently added to make my work more presentable to world. I design and create artwork on the computer too. I have been selling my= artworks for the past 6 years and have had my work featured on trading= cards, prints, dailies, magazines and others. I have sold my artworks,= sapphires gold and gold dust in galleries and to private collectors fr= om all over the world. I am always facing serious difficulties when it = comes to selling my art works to Americans and British=92s and people i= n some other countries of the world, they are always offering to pay wi= th a US MONEY ORDER or CHEQUE and Other Forms of Negotiable Instruments= , which is difficult to be cashed here in Europe. I am looking for a representative in the STATE or UK and other countrie= s of the World who will be working for me as a per time worker and I wi= ll be willing to pay the person 15% for every transaction, which wouldn= =92t affect your present state of work. I mean someone who would help m= e receive payments from my customers in the STATE or UK and Other Count= ries of the world. I need a good person who is responsible, reliable an= d trustworthy. Because the cost of coming to the state and getting paym= ents is very expensive for me and I am working on setting up a branch i= n the STATE and UK, so for now I need a representative in the United st= ates and UK who will be handling the payment aspect for me. These payments are either going to be coming in form of a MONEY ORDER, = TRAVLLERS CHECKS, PERSONAL CHECK or BUSINESS CHECKS. This payments will= be coming from my clients to you and your name and address will be eff= ected on any of the negotiable instruments my clients are paying you wi= th ok. So all you need to do is to cash the PAYMENTS, deduct your said = percentage and send the balance of the money back to us through Western= Union Money Transfer or Money Gram to any place I will have to instruc= t you to do that. But the problem I have is Trust and Honesty, but I ha= ve my way of getting anyone that gets away with our money, I have conta= cted the FEDERAL BUREAU OF INVESTIGATIONS (FBI) branch in Washington an= d I've been given an assurace to get that person tracked down before th= e next 48hours.=A0=A0Once you have cashed the payment there, your meant= to deduct your15% and send the balance to me via Western Union Money T= ransfer or Money Gram Money Transfer, all transfer fees should be deduc= ted from the money. If you are interested, please get back to me as soo= n as possible. Thanks Regards, Mr. Sherman Spints, http://kwuakegold.esmartbuyer.com _______________________________________________________________________= _ SERVIZIO VOICE: TELEFONA e INVIA SMS dal tuo computer a tariffe vantagg= iose!=20 Scopri come telefonare e videochiamare gratis da pc a pc. http://voice.repubblica.it - To unsubscribe from this list: send the line "unsubscribe linux-kernel"= in the body of a message to majordomo@vger.kernel.org More majordomo info at http://vger.kernel.org/majordomo-info.html Please read the FAQ at http://www.tux.org/lkml/