[PATCH v5 0/3] Add support for Amlogic A4/A5 Reset
2025-04-11 11:32 UTC (5+ messages)
` [PATCH v5 1/3] dt-bindings: reset: Add compatible for Amlogic A4/A5 Reset Controller
` [PATCH v5 2/3] arm64: dts: amlogic: Add A4 "
` [PATCH v5 3/3] arm64: dts: amlogic: Add A5 "
[PATCH 1/2] ACPI: PCC: Simplify PCC shared memory region handling
2025-04-11 11:31 UTC (2+ messages)
` [PATCH 2/2] ACPI: CPPC: "
[PATCH v7 0/2] phy: qcom: qmp-pcie: Add PCIe PHY no_csr reset support
2025-04-11 11:31 UTC (3+ messages)
` [PATCH v7 1/2] phy: qcom: pcie: Determine has_nocsr_reset dynamically
` [PATCH v7 2/2] phy: qcom: qmp-pcie: Add PHY register retention support
[PATCH] timers: Exclude isolated cpus from timer migation
2025-04-11 11:31 UTC (11+ messages)
[PATCH RFC v5 0/8] media: qcom: iris: re-organize catalog & add support for SM8650
2025-04-11 11:29 UTC (5+ messages)
` [PATCH RFC v5 8/8] media: platform: qcom/iris: add sm8650 support
[PATCH net-next V2 00/12] net/mlx5: HWS, Refactor action STE handling
2025-04-11 11:29 UTC (2+ messages)
[PATCH] arm64: defconfig: Add CDNS_DSI and CDNS_PHY config
2025-04-11 11:28 UTC (2+ messages)
[PATCH] tty: vt: keyboard: Fix uninitialized variables in vt_do_kdgkb_ioctl
2025-04-11 11:28 UTC (2+ messages)
[PATCH] arm64: dts: ti: k3-j721e-common-proc-board: Add bootph-all to HBMC nodes
2025-04-11 11:26 UTC (2+ messages)
[PATCH v2 0/3] arm64: dts: qcom: x1e80100-hp-x14: add usb-1-ss1-sbu-mux
2025-04-11 11:25 UTC (3+ messages)
` [PATCH v2 1/3] "
[PATCH] soc: hisilicon: kunpeng_hccs: Simplify PCC shared memory region handling
2025-04-11 11:25 UTC
[PATCH RFC 3/4] pidfd: improve uapi when task isn't found
2025-04-11 11:25 UTC (10+ messages)
` [RFC PATCH] pidfs: ensure consistent ENOENT/ESRCH reporting
[PATCH] i2c: xgene-slimpro: Simplify PCC shared memory region handling
2025-04-11 11:23 UTC
[PATCH net-next v3] net: ncsi: Fix GCPS 64-bit member variables
2025-04-11 11:22 UTC (2+ messages)
[RESEND PATCH v3 00/13] nvmem: patches for 6.15
2025-04-11 11:22 UTC (14+ messages)
` [RESEND PATCH v3 01/13] nvmem: rockchip-otp: Move read-offset into variant-data
` [RESEND PATCH v3 02/13] dt-bindings: nvmem: rockchip,otp: add missing limits for clock-names
` [RESEND PATCH v3 03/13] dt-bindings: nvmem: rockchip,otp: Add compatible for RK3576
` [RESEND PATCH v3 04/13] nvmem: rockchip-otp: add rk3576 variant data
` [RESEND PATCH v3 05/13] dt-bindings: nvmem: qfprom: Add X1E80100 compatible
` [RESEND PATCH v3 06/13] dt-bindings: nvmem: Add compatible for MS8937
` [RESEND PATCH v3 07/13] dt-bindings: nvmem: fixed-cell: increase bits start value to 31
` [RESEND PATCH v3 08/13] nvmem: core: fix bit offsets of more than one byte
` [RESEND PATCH v3 09/13] nvmem: core: verify cell's raw_len
` [RESEND PATCH v3 10/13] nvmem: core: update raw_len if the bit reading is required
` [RESEND PATCH v3 11/13] nvmem: qfprom: switch to 4-byte aligned reads
` [RESEND PATCH v3 12/13] dt-bindings: nvmem: Add compatible for IPQ5018
` [RESEND PATCH v3 13/13] dt-bindings: nvmem: Add compatible for MSM8960
[PATCH net-next 00/12] net/mlx5: HWS, Refactor action STE handling
2025-04-11 11:22 UTC (5+ messages)
` [PATCH net-next 11/12] net/mlx5: HWS, Free unused action STE tables
[PATCH v14 0/4] Add PCIe support for Qualcomm IPQ5332
2025-04-11 11:22 UTC (5+ messages)
` [PATCH v14 2/4] arm64: dts: qcom: ipq9574: Add MHI to pcie nodes
` [PATCH v14 3/4] arm64: dts: qcom: ipq5332: Add PCIe related nodes
[PATCH v2 1/3] riscv: module: Fix out-of-bounds relocation access
2025-04-11 11:21 UTC (2+ messages)
[PATCH v2 0/5] Use ti,j784s4-pcie-ctrl for PCIe CTRL spaces
2025-04-11 11:20 UTC (11+ messages)
` [PATCH v2 1/5] dt-bindings: soc: ti: ti,j721e-system-controller: Add PCIe ctrl property
` [PATCH v2 2/5] arm64: dts: ti: k3-j721e: Add PCIe ctrl node to scm_conf region
` [PATCH v2 3/5] arm64: dts: ti: k3-j7200: "
` [PATCH v2 4/5] arm64: dts: ti: k3-j721s2: "
` [PATCH v2 5/5] arm64: dts: ti: k3-am64: Add PCIe ctrl node to main_conf region
[PATCH 0/2] Use devm_platform_ioremap_resource_byname in phy
2025-04-11 11:20 UTC (3+ messages)
` [PATCH 1/2] phy: marvell: a3700-comphy: Use devm_platform_ioremap_resource_byname
[PATCH] hwmon: (xgene-hwmon) Simplify PCC shared memory region handling
2025-04-11 11:20 UTC
[PATCH v2 00/14] Add Microchip ZL3073x support (part 1)
2025-04-11 11:19 UTC (4+ messages)
` [PATCH v2 07/14] mfd: zl3073x: Add components versions register defs
[PATCH] signal: Update send_signal_locked in relevant comments
2025-04-11 11:17 UTC (2+ messages)
[PATCH v2 00/22] RV: Linear temporal logic monitors for RT application
2025-04-11 11:17 UTC (5+ messages)
` [PATCH v2 08/22] rv: rename CONFIG_DA_MON_EVENTS to CONFIG_RV_MON_EVENTS
` [PATCH v2 13/22] rv: Add support for LTL monitors
[PATCH v4 0/4] mm/gup: Minor fix, cleanup and improvements
2025-04-11 11:15 UTC (4+ messages)
` [PATCH v4 4/4] mm/gup: clean up codes in fault_in_xxx() functions
[PATCH] workqueue: rust: add delayed work items
2025-04-11 11:12 UTC
[PATCH v1] s390/virtio_ccw: don't allocate/assign airqs for non-existing queues
2025-04-11 11:11 UTC (3+ messages)
[PATCH v2 00/18] drm/bridge: cdns-dsi: Make it work a bit better
2025-04-11 11:11 UTC (4+ messages)
` [PATCH v2 10/18] drm/bridge: cdns-dsi: Fix event mode
[PATCH wireless v2 1/2] wifi: mac80211: Update skb's control block key in ieee80211_tx_dequeue()
2025-04-11 11:10 UTC (4+ messages)
[PATCH v2] tpm_ffa_crb: access tpm service over FF-A direct message request v2
2025-04-11 11:09 UTC (5+ messages)
[PATCH 1/4] tick/nohz: remove function tick_nohz_full_add_cpus_to
2025-04-11 11:08 UTC (5+ messages)
` [PATCH 2/4] sched/isolation: clean up housekeeping_cpu
[PATCH V3 0/9] Refactor phy powerup sequence
2025-04-11 11:08 UTC (11+ messages)
` [PATCH V3 4/9] phy: qcom-qmp-ufs: Refactor UFS PHY reset
` [PATCH V3 5/9] phy: qcom-qmp-ufs: Remove qmp_ufs_com_init()
[PATCH v4 0/5] A mechanism for efficient support for per-function metrics
2025-04-11 11:07 UTC (3+ messages)
[PATCH] x86/microcode: Fix crashes on early 486 CPUs due to usage of 'cpuid'
2025-04-11 11:07 UTC (11+ messages)
` [PATCH] x86/microcode: Consolidate the loader enablement
[PATCH net v2] selftests/tc-testing: Add test for echo of big TC filters
2025-04-11 11:07 UTC (2+ messages)
[PATCH v2 3/3] arm64: dts: qcom: x1e80100-hp-elitebook-ultra-g1q: DT for HP EliteBook Ultra G1q
2025-04-11 11:05 UTC (4+ messages)
[PATCH net-next 0/8] mptcp: various small and unrelated improvements
2025-04-11 11:04 UTC (9+ messages)
` [PATCH net-next 1/8] mptcp: sched: remove mptcp_sched_data
` [PATCH net-next 2/8] mptcp: sched: split validation part
` [PATCH net-next 3/8] mptcp: pm: Return local variable instead of freed pointer
` [PATCH net-next 4/8] mptcp: pass right struct to subflow_hmac_valid
` [PATCH net-next 5/8] mptcp: add MPJoinRejected MIB counter
` [PATCH net-next 6/8] selftests: mptcp: validate MPJoinRejected counter
` [PATCH net-next 7/8] selftests: mptcp: diag: drop nlh parameter of recv_nlmsg
` [PATCH net-next 8/8] selftests: mptcp: use IPPROTO_MPTCP for getaddrinfo
[PATCH v38 00/31] Introduce QC USB SND audio offloading support
2025-04-11 11:04 UTC (3+ messages)
[PATCH] [v2] mmc: esdhc-imx: convert to modern PM_OPS
2025-04-11 11:02 UTC (2+ messages)
` [EXT] "
[PATCH 1/2] mm/memblock: Added a New Memblock Function to Check if the Current Node's Memblock Region Intersects with a Memory Block
2025-04-11 10:59 UTC (5+ messages)
` [PATCH 2/2] base/node: Use curr_node_memblock_intersect_memory_block to Get Memory Block NID if CONFIG_DEFERRED_STRUCT_PAGE_INIT is Set
[PATCH] scripts/mksysmap: skip objtool __pfx_ symbols
2025-04-11 10:58 UTC (5+ messages)
[PATCH 00/67] KVM: iommu: Overhaul device posted IRQs support
2025-04-11 10:57 UTC (3+ messages)
` [PATCH 08/67] KVM: x86: Pass new routing entries and irqfd when updating IRTEs
[PATCH V9 00/17] Rust abstractions for clk, cpumask, cpufreq, OPP
2025-04-11 10:55 UTC (18+ messages)
` [PATCH V9 01/17] rust: cpumask: Use non-atomic helpers
` [PATCH V9 02/17] rust: cpumask: Add few more helpers
` [PATCH V9 03/17] rust: cpumask: Add initial abstractions
` [PATCH V9 04/17] MAINTAINERS: Add entry for Rust cpumask API
` [PATCH V9 05/17] rust: clk: Add helpers for Rust code
` [PATCH V9 06/17] rust: clk: Add initial abstractions
` [PATCH V9 07/17] rust: macros: enable use of hyphens in module names
` [PATCH V9 08/17] cpufreq: Use enum for cpufreq flags that use BIT()
` [PATCH V9 09/17] rust: cpu: Add from_cpu()
` [PATCH V9 10/17] rust: opp: Add initial abstractions for OPP framework
` [PATCH V9 11/17] rust: opp: Add abstractions for the OPP table
` [PATCH V9 12/17] rust: opp: Add abstractions for the configuration options
` [PATCH V9 13/17] rust: cpufreq: Add initial abstractions for cpufreq framework
` [PATCH V9 14/17] rust: cpufreq: Extend abstractions for policy and driver ops
` [PATCH V9 15/17] rust: cpufreq: Extend abstractions for driver registration
` [PATCH V9 16/17] rust: opp: Extend OPP abstractions with cpufreq support
` [PATCH V9 17/17] cpufreq: Add Rust-based cpufreq-dt driver
[RFC PATCH 0/7] kernel-hacking: introduce CONFIG_NO_AUTO_INLINE
2025-04-11 10:54 UTC (8+ messages)
` [RFC PATCH 1/7] nvme: add __always_inline for nvme_pci_npages_prp
` [RFC PATCH 2/7] mm: add __always_inline for page_contains_unaccepted
` [RFC PATCH 3/7] vfio/virtio: add __always_inline for virtiovf_get_device_config_size
` [RFC PATCH 4/7] drm/i915/pxp: fix undefined reference to `intel_pxp_gsccs_is_ready_for_sessions'
` [RFC PATCH 5/7] RDMA/hns: initialize db in update_srq_db()
` [RFC PATCH 6/7] tpm: add __always_inline for tpm_is_hwrng_enabled
` [RFC PATCH 7/7] lib/Kconfig.debug: introduce CONFIG_NO_AUTO_INLINE
[PATCH] net: Expand headroom to send fragmented packets in bridge fragment forward
2025-04-11 10:54 UTC (2+ messages)
[RFC PATCH 0/7] kernel-hacking: introduce CONFIG_NO_AUTO_INLINE
2025-04-11 10:52 UTC
[PATCH 0/4] Retrieve information about DDR from SMEM
2025-04-11 10:52 UTC (8+ messages)
[PATCH 0/7] Add DSI display support for TI's Jacinto platforms
2025-04-11 10:51 UTC (8+ messages)
` [PATCH 1/7] arm64: dts: ti: k3-j784s4-j742s2-main-common: add DSI & DSI PHY
` [PATCH 2/7] arm64: dts: ti: k3-j784s4-j742s2-evm-common: Enable DisplayPort-1
` [PATCH 3/7] arm64: dts: ti: k3-j721s2-main: add DSI & DSI PHY
` [PATCH 4/7] arm64: dts: ti: k3-j721s2-common-proc-board: Add main_i2c4 instance
` [PATCH 5/7] arm64: dts: ti: k3-j721s2-som-p0: add DSI to eDP
` [PATCH 6/7] arm64: dts: ti: k3-j721s2-common-proc-board: Enable DisplayPort-1
` [PATCH 7/7] arm64: dts: ti: k3-am68-sk: Enable DSI on DisplayPort-0
[PATCH net-next] tipc: Removing deprecated strncpy()
2025-04-11 10:46 UTC (2+ messages)
[PATCH rc v2] iommu/tegra241-cmdqv: Fix warnings due to dmam_free_coherent()
2025-04-11 10:45 UTC (2+ messages)
[PATCH v2] bitfield: Add FIELD_MODIFY() helper
2025-04-11 10:43 UTC (3+ messages)
[PATCH] iommu: remove unneeded semicolon
2025-04-11 10:43 UTC (2+ messages)
[PATCH v2] iommu/mediatek: Fix NULL pointer deference in mtk_iommu_device_group
2025-04-11 10:41 UTC (2+ messages)
[PATCH v4] ARM: dts: r9a06g032: add r9a06g032-rzn1d400-eb board device-tree
2025-04-11 10:38 UTC (6+ messages)
[PATCH] staging: rtl8723bs: Replace `& 0xfff` with `% 4096u`
2025-04-11 10:37 UTC (3+ messages)
[PATCH v3 0/6] Enhance the PCIe controller driver
2025-04-11 10:36 UTC (7+ messages)
` [PATCH v3 1/6] dt-bindings: pci: cadence: Extend compatible for new RP configuration
` [PATCH v3 2/6] dt-bindings: pci: cadence: Extend compatible for new EP configurations
` [PATCH v3 3/6] PCI: cadence: Add header support for PCIe HPA controller
` [PATCH v3 4/6] PCI: cadence: Add support for PCIe Endpoint "
` [PATCH v3 5/6] PCI: cadence: Add callback functions for RP and EP controller
` [PATCH v3 6/6] PCI: cadence: Update support for TI J721e boards
[net-next v4 0/5] net: mtip: Add support for MTIP imx287 L2 switch driver
2025-04-11 10:36 UTC (4+ messages)
` [net-next v4 1/5] dt-bindings: net: Add MTIP L2 switch description
[PATCH] rust: fix building firmware abstraction on 32bit arm
2025-04-11 10:35 UTC (2+ messages)
[PATCH net-next 0/2] vsock: SOCK_LINGER rework
2025-04-11 10:32 UTC (4+ messages)
` [PATCH net-next 1/2] vsock: Linger on unsent data
[PATCH] gpiolib: Allow to use setters with return value for output-only gpios
2025-04-11 10:31 UTC
[PATCH] cpufreq: schedutil: Don't ignore limit changes when util is unchanged
2025-04-11 10:30 UTC (4+ messages)
[PATCH fixes] riscv: Properly export reserved regions in /proc/iomem
2025-04-11 10:28 UTC (2+ messages)
[PATCH v2] rust: helpers: Add dma_alloc_attrs() and dma_free_attrs()
2025-04-11 10:26 UTC (3+ messages)
[PATCH] ocfs2: o2net_idle_timer: Rename del_timer_sync in comment
2025-04-11 10:26 UTC
[PATCH 0/6 v3] sched/mm: LRU drain flush on nohz_full
2025-04-11 10:25 UTC (3+ messages)
` [PATCH 5/6] sched/isolation: Introduce isolated task work
[PATCH v2 0/2] Add support for Texas Instruments DTHE V2 crypto accelerator
2025-04-11 10:23 UTC (3+ messages)
` [PATCH v2 1/2] dt-bindings: crypto: Add binding for TI DTHE V2
[PATCH v3 0/2] coresight: Add Coresight Trace Network On Chip driver
2025-04-11 10:23 UTC (3+ messages)
` [PATCH v3 1/2] dt-bindings: arm: Add device Trace Network On Chip definition
[PATCH] drm: Use strscpy() instead of strscpy_pad()
2025-04-11 10:22 UTC
[PATCH net-next 0/5] amd-xgbe: add support for AMD Crater
2025-04-11 10:18 UTC (3+ messages)
` [PATCH net-next 3/5] amd-xgbe: add support for new XPCS routines
[PATCH v3] hv/hv_kvp_daemon: Enable debug logs for hv_kvp_daemon
2025-04-11 10:17 UTC (2+ messages)
[PATCH net] bna: bnad_dim_timeout: Rename del_timer_sync in comment
2025-04-11 10:17 UTC
[PATCH v2 0/5] coresight: ctcu: Enable byte-cntr function for TMC ETR
2025-04-11 10:16 UTC (2+ messages)
[PATCH v6 1/4] x86/sev: add SVSM vTPM probe/send_command functions
2025-04-11 10:15 UTC (2+ messages)
` [tip: x86/sev] x86/sev: Add "
[PATCH v6 2/4] svsm: add header with SVSM_VTPM_CMD helpers
2025-04-11 10:15 UTC (2+ messages)
` [tip: x86/sev] svsm: Add "
[PATCH v7 3/4] tpm: add SNP SVSM vTPM driver
2025-04-11 10:15 UTC (2+ messages)
` [tip: x86/sev] tpm: Add "
[PATCH v7 4/4] x86/sev: register tpm-svsm platform device
2025-04-11 10:15 UTC (2+ messages)
` [tip: x86/sev] x86/sev: Register "
[f2fs-dev] [PATCH v1] f2fs: Improve large section GC by locating valid block segments
2025-04-11 10:07 UTC (2+ messages)
[PATCH] mlxbf-bootctl: use sysfs_emit_at() in secure_boot_fuse_state_show()
2025-04-11 10:03 UTC (2+ messages)
[PATCH v2] asus-laptop: Fix an uninitialized variable
2025-04-11 10:03 UTC (2+ messages)
[GIT PULL] s390 updates for 6.15-rc2
2025-04-11 10:03 UTC
[PATCH v1 1/2] x86/cpuid: Remove obsolete CPUID(0x2) iteration macro
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/cpu] "
[PATCH v1 2/2] x86/cacheinfo: Standardize header files and CPUID references
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/cpu] "
[PATCH 01/53] x86/alternatives: Improve code-patching scalability by removing false sharing in poke_int3_handler()
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH 02/53] x86/alternatives: Document the text_poke_bp_batch() synchronization rules a bit more
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH 03/53] x86/alternatives: Rename 'struct bp_patching_desc' to 'struct int3_patching_desc'
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] x86/alternatives: Rename 'struct bp_patching_desc' to 'struct text_poke_int3_vec'
[PATCH 04/53] x86/alternatives: Rename 'bp_refs' to 'int3_refs'
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] x86/alternatives: Rename 'bp_refs' to 'text_poke_array_refs'
[PATCH 05/53] x86/alternatives: Rename 'text_poke_bp_batch()' to 'smp_text_poke_batch_process()'
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH 06/53] x86/alternatives: Rename 'text_poke_bp()' to 'smp_text_poke_single()'
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH 07/53] x86/alternatives: Rename 'poke_int3_handler()' to 'smp_text_poke_int3_handler()'
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH 08/53] x86/alternatives: Rename 'poking_mm' to 'text_poke_mm'
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH 09/53] x86/alternatives: Rename 'poking_addr' to 'text_poke_mm_addr'
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH 10/53] x86/alternatives: Rename 'bp_desc' to 'int3_desc'
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH 11/53] x86/alternatives: Remove duplicate 'text_poke_early()' prototype
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH 12/53] x86/alternatives: Update comments in int3_emulate_push()
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH 13/53] x86/alternatives: Remove the confusing, inaccurate & unnecessary 'temp_mm_state_t' abstraction
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH 14/53] x86/alternatives: Rename 'text_poke_flush()' to 'smp_text_poke_batch_flush()'
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH 15/53] x86/alternatives: Rename 'text_poke_finish()' to 'smp_text_poke_batch_finish()'
2025-04-11 10:02 UTC (2+ messages)
` [tip: x86/alternatives] "
[PATCH v5 net-next 00/14] Add more features for ENETC v4 - round 2
2025-04-11 9:57 UTC (15+ messages)
` [PATCH v5 net-next 01/14] net: enetc: add initial netc-lib driver to support NTMP
` [PATCH v5 net-next 02/14] net: enetc: add command BD ring support for i.MX95 ENETC
` [PATCH v5 net-next 03/14] net: enetc: move generic MAC filtering interfaces to enetc-core
` [PATCH v5 net-next 04/14] net: enetc: add MAC filtering for i.MX95 ENETC PF
` [PATCH v5 net-next 05/14] net: enetc: add debugfs interface to dump MAC filter
` [PATCH v5 net-next 06/14] net: enetc: add set/get_rss_table() hooks to enetc_si_ops
` [PATCH v5 net-next 07/14] net: enetc: make enetc_set_rss_key() reusable
` [PATCH v5 net-next 08/14] net: enetc: add RSS support for i.MX95 ENETC PF
` [PATCH v5 net-next 09/14] net: enetc: change enetc_set_rss() to void type
` [PATCH v5 net-next 10/14] net: enetc: enable RSS feature by default
` [PATCH v5 net-next 11/14] net: enetc: extract enetc_refresh_vlan_ht_filter()
` [PATCH v5 net-next 12/14] net: enetc: move generic VLAN hash filter functions to enetc_pf_common.c
` [PATCH v5 net-next 13/14] net: enetc: add VLAN filtering support for i.MX95 ENETC PF
` [PATCH v5 net-next 14/14] net: enetc: add loopback "
[PATCH v2] arm64: dts: exynos: Add DT node for all UART ports
2025-04-11 7:07 UTC (3+ messages)
page: next (older) | prev (newer) | latest
This is a public inbox, see mirroring instructions
for how to clone and mirror all data and code used for this inbox
all inboxes | Powered by JetHome®