From mboxrd@z Thu Jan 1 00:00:00 1970 X-Warning: Original message contained 8-bit characters, however during the SMTP transport session the receiving system did not announce capability of receiving 8-bit SMTP (RFC 1651-1653), and as this message does not have MIME headers (RFC 2045-2049) to enable encoding change, we had very little choice. X-Warning: We ASSUME it is less harmful to add the MIME headers, and convert the text to Quoted-Printable, than not to do so, and to strip the message to 7-bits.. (RFC 1428 Appendix A) X-Warning: We don't know what character set the user used, thus we had to write these MIME-headers with our local system default value. MIME-Version: 1.0 Content-Transfer-Encoding: QUOTED-PRINTABLE Content-Type: TEXT/PLAIN; charset=ISO-8859-1 Received: (majordomo@vger.kernel.org) by vger.kernel.org via listexpand id S1754035AbYAUSDT (ORCPT ); Mon, 21 Jan 2008 13:03:19 -0500 Received: (majordomo@vger.kernel.org) by vger.kernel.org id S1751564AbYAUSDG (ORCPT ); Mon, 21 Jan 2008 13:03:06 -0500 Received: from mrs16.hosteur.com ([193.34.16.133]:51596 "EHLO mrs16.hosteur.com" rhost-flags-OK-OK-OK-OK) by vger.kernel.org with ESMTP id S1751403AbYAUSDF (ORCPT ); Mon, 21 Jan 2008 13:03:05 -0500 To: linux-kernel@vger.kernel.org Subject: Plus besoin d'investir dans un PDA... X-PHP-Script: www.mysmallnotes.com/mail/mailing.php for 82.239.18.252 From: webmaster@mysmallnotes.com Message-Id: Date: Mon, 21 Jan 2008 18:26:33 +0100 X-AntiAbuse: This header was added to track abuse, please include it with any abuse report X-AntiAbuse: Primary Hostname - mrs16.hosteur.com X-AntiAbuse: Original Domain - vger.kernel.org X-AntiAbuse: Originator/Caller UID/GID - [99 99] / [47 12] X-AntiAbuse: Sender Address Domain - mrs16.hosteur.com Sender: linux-kernel-owner@vger.kernel.org List-ID: X-Mailing-List: linux-kernel@vger.kernel.org Return-Path: ...avec le mini agenda maxi pratique My Small Notes cest gratuit ! D=E9couvrez le sur le site http://www.mysmallnotes.com et vive le logic= iel libre. Le webmaster. -- To unsubscribe from this list: send the line "unsubscribe linux-kernel"= in the body of a message to majordomo@vger.kernel.org More majordomo info at http://vger.kernel.org/majordomo-info.html Please read the FAQ at http://www.tux.org/lkml/